👉 WordPress 2.8.3 Udgivet (Security Patch)

WordPress 2.8.3 Udgivet (Security Patch)

Den bedste del om WordPress er, at den har et stort samfund. Selv om nogle måske tror, ​​at WordPress har så mange sikkerhedsproblemer, og de sender ud opdateringer så hurtigt som et par uger siden, da de udgav WordPress 2.8.2, men sandheden er, at WordPress er fantastisk. Vi som brugerne rapporterer fejlene, og de gør opdateringen så hurtig.

Masser af anden software har ikke disse fejl bare fordi ingen peger dem ud. Deres samfund er lille, så mange af deres fejl går ubemærket.

Med det sagt er der en anden sikkerhedsfrigivelse af WordPress som en version 2.8.3. Det anbefales kraftigt at opgradere din blog eller WordPress-side så hurtigt som muligt. Her er et uddrag fra den officielle blog på WordPress:

Desværre har jeg savnet nogle steder, når jeg fastsætter privilegium eskalering problemer for 2.8.1. Heldigvis har hele WordPress-samfundet vores ryg. Flere mennesker i samfundet gravede dybere og opdagede områder, der blev overset. Med deres hjælp er de resterende problemer fastsat i 2.8.3.

Like this post? Please share to your friends:
Skriv et svar

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!: